requirements.yaml 117 B

12345
  1. dependencies:
  2. - name: grafana
  3. version: 0.0.30
  4. condition: grafana.enabled
  5. repository: "file://./charts/grafana"